Свежая установка бабунов и лязг не подойдет

Я просто провел последние 4 с половиной часа, пытаясь это исправить, поэтому, пожалуйста, извините, если я немного раздражительный.

Для чистой окружающей среды я просто переустановил babun, чтобы попытаться заставить работать лязг.
Команды, которые я выполнил, были

pact install clang
clang -v

но нет выхода. ни для clang ++. Это задокументированная ошибка Вот но это было зафиксировано более года назад. Я пришел сюда в отчаянии, если кто-нибудь знает о чём-то.

Для записи, ошибка была «исправлена» в версии 1.1.0

{ ~ }  » clang                                                                              ~ 127
{ ~ }  » babun --version                                                                    ~ 127
babun version 1.2.0
Created and maintained by Tom Bujok (@tombujok)
Copyright (c) 2014-2015.

2

Решение

Задача ещё не решена.

Другие решения

Других решений пока нет …

По вопросам рекламы ammmcru@yandex.ru
Adblock
detector